Follow

Si vous êtes toujours en version 2.8.0 et que vous voulez faire une montée en version, ne faites pas comme moi et passez directement sur la V 2.8.2 afin d’éviter les erreurs sur la gem
blurhash (0.1.2)...

Je dis ça...

Voilà, voilà 😅

Sign in to participate in the conversation
Arnaud_Minable Social Club

The social network of the future: No ads, no corporate surveillance, ethical design, and decentralization! Own your data with Mastodon!