Follow

⚠️⚠️⚠️

Faille de sécurité pour apt --> CVE ID : CVE-2019-3462

Afin d'éviter l'exploitation de la faille durant la mise à jour, utiliser :

apt -o Acquire::http::AllowRedirect=false update
apt -o Acquire::http::AllowRedirect=false upgrade

Source : security@debian.org

Sign in to participate in the conversation
Arnaud_Minable Social Club

The social network of the future: No ads, no corporate surveillance, ethical design, and decentralization! Own your data with Mastodon!